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 مقدمه

:فتوشاپ معرفی  

ر دارند . فتوشاپ ابزاری ست برای همه کسانی که در کامپیوتر با گرافیک ثابت و حتی متحرک سرو کا

قاشان عکاس ها ، ن گرافیست ها ، ناشرین کتب و مجلات ، چاپخانه ها ، شرکت های تبلیعاتی ، طراحان سایت ،

.دارند اجاحتی فتوشاپ به. …هنری طراحان نرم افزارها ، انیمیشن سازها و   

            

: محبوبیت فتوشاپ  

وشاپ برای اگر چه فتت طراحان گرافیک حرفه ای محبوب اس نرم افزار فتوشاپ بیشتر در میان عکاسان و

صوص وب ویرایش عکس ها و پرینت طراحی شده ، اما فتوشاپ به طور فزاینده ای برای تولید عکس مخ

قوی با دیگر نرم افزار هایاستفاده می شود . فتوشاپ همچنین ارتباط   Adobe ساخت  برای ویرایش ،

 Image می تواند به (PSD) های آموزشی دارد . فایل ها در فرمت اختصاصی فتوشاپ CD انیمیشن و

Ready  ،Illustrator  ،Premiere ،After Effects و Encore DVD  ، منتقل شود و بالعکس

.از آنها به فتوشاپ منتقل شود  

 



 

نظیری آور باشد اما با ابزارهایی بیهایی است که برای هر کاربر مبتدی ممکن است در ابتدا دلهرهی از برنامهفتوشاپ یک

تواند برای کاربران در هر سطحی از مهارت، مفید و کاربردی می که برای ویرایش عکس در درون خود جای داده است

 باشد

 تنظیمات سفارشی محیط فتوشاپ

 

 
 

توانید از سمت راست نوار منو در بالای پنجره سازی محیط کار و درواقع ظاهر فتوشاپ نیز میسفارشیبرای 

 .را برگزینید  گزینه

شوید. با کلیک بر روی اسمی که خودتان انتخاب حالا اگر به بالای پنجره فتوشاپ خود نگاه کنید، متوجه تغییرات می

توانید هر کاری که دوست داشتید را ن با خیال راحت میخواهید شد. اکنو اید، وارد محیط کاربری سفارشی خودکرده

 .بدون نگرانی از اینکه تنظیمات کلی فتوشاپ بهم بریزد، در این محیط انجام دهید

  

 (Toolbar) سازی نوار ابزارسفارشی

 
درواقع نوار ابزار فتوشاپ، محلی است که ابزارهای کار با منو فتوشاپ در آنجا قرار دارد. به طور پیش فرض نوار ابزار 

در گوشه پنجره فتوشاپ گنجانده شده است و در حالت قفل قرار دارد. از طریق کلیک بر روی فلشی که بالای این نوار 



 

. کنید اقدام ستون یک یا و ستون دو در ابزار نمایش یعنی آن کلش تغییر  توانید نسبتمی  وجود دارد، یعنی

 .دهید قرار هستید راحت آن با کار برای که برنامه جای هر در را نوار این هستید قادر شما همچنین

  
 (The Options Palette) هاپالت گزینه

د کرد. درواقع با انتخاب هر ابزاری را مشاهده خواهیها اگر به بالای پنجره فتوشاپ نگاه کنید، پایین نوار منو، پالت گزینه

ها و ار وجود دارد گزینهتوانید تنظیمات مربوط به آن را در این پالت اعمال نمایید. درنتیجه هر ابزاری که در نوار ابزمی

بسیار  ن ابزارهای ایشوند. از طرف دیگر جالب است بدانید که گزینهخصوصیاتی دارد که در این پالت نمایش داده می

 .د بودقدرتمند بوده و دانستن نکات مربوط به آن در مراحل مختلف کار با فتوشاپ بسیار راهگشا خواه

 برمعرفی ابزارهای نوار ابزار و کلیدهای میان

 

توان این ابزار را از صفحه کلید است. درواقع می M کلید میانبر این ابزار حرف :ابزار انتخاب مارکیو

 های مورد نظری که به شکل مربع یا مستطیل هستند، استفاده کرد.یک ابزار پایه برای انتخاب قسمتعنوان به

توانید ابزار انتخاب را بفشارید، می Shift+M اگر مثلث کوچک کنار آن را کلیک کنید و یا کلیدهای

 .دایره را نیز برگزینید

  

عنوان توان بهمی از صفحه کلید است. این ابزار را V کلید میانبر این ابزار حرف :Move ابزار حرکت یا

ای را انتخاب کرده باشید، با استفاده از ای فتوشاپ معرفی کرد. هنگامی که شما محدودهیکی از ابزارهای پایه

توان با ترکیب کلیدهای را نیز می Copy و Cut این ابزار قادر هستید تا آن را جابجا نمایید. درواقع عملیت

توان از این ورد نظر هم میمو استفاده از این ابزار در فتوشاپ اعمال نمود. البته با کلیک بر روی لایه  ترکیبی

 .دابزار استفاده نمود. گفتنی است که در آینده بیشتر بااین ابزار مفید آشنا خواهید ش

 

کمک این ا باز صفحه کلید است. شما  L کلید میانبر این ابزار حرف :Lasso ابزار انتخاب

دن ابزار قادر خواهید بود، به سرعت محدوده مورد نظر خود یا قسمتی از تصویر را با کشی

یز ن Shift+L موس به مانند رسم یک شکل، انتخاب نمایید. علاوه بر این با کلیدهای ترکیبی

توانید به ابزارهای انتخابی دیگر دسترسی داشته باشید. که شامل ابزار در همین ابزار می

 Magnetic Lasso) و ابزار انتخاب مغناطیسی (Polygonal Lasso) نتخاب چندضلعلیا

tools) خواهد بود. 

 

 

از صفحه کلید  W راین ابزار علاوه بر اینکه در نوار ابزار موجود است، کلید میانب :ابزار انتخاب سریع

اب آن محل انتخ محل مورد نظر، برای آن تعریف شده است. با انتخاب این ابزار و کشیدن موس خود بر روی

باشید که برای بزرگ و  خواهد شد و به مانند این است که شما قلمویی را برای انتخاب برگزینید. به یاد داشته

ه کنید. با توانید از کلیدهای [ )براکت بسته( و ] )براکت باز( در صفحه کلید استفادکوچک کردن آن نیز می

را  Magic Tools توانید ابزار جادویی انتخاب یعنینیز می Shift+W استفاده از کلیدهای ترکیبی

هایی از تصویر م بخشانتخاب نمایید. درواقع وقتی با ابزار جادویی بر روی قسمتی از تصویر کلیک کنید، تما

 .که مشابه همان قسمت رنگ شده است انتخاب خواهد شد



 

  

 

ها ترین ابزارهایی که در فتوشاپ از آنعنوان یکی از کاربردیبهاین ابزار از نوار ابزار فتوشاپ  :ابزار برش

 است و با فشردن کلیدهای C د. کلید آن هم در صفحه کلید حرفکنیم شناخته خواهد شاستفاده می

Shift+C ارهای برش نیز دسترسی داشته باشیدتوانید به سایر ابزمی. 

 
 

 

 

ه خواهد شد. کلید آن این وسیله برای گرفتن یک نمونه رنگ از قسمتی از تصویر استفاد :چکانابزار قطره

اهید بود به از صفحه کلید قادر خو Shift+I است. از طرف دیگر با انتخاب کلیدهای Iدر صفحه کلید، 

داشته های مورد نظر دسترسی داشته باشید. به یاد های محدودهبرای مقایسه رنگ Color Sampler ابزار

کند و اطلاعات رنگی نیز محدوده مورد نظر را با خط کش مشخص می Note و Ruler باشید که ابزار

 .ناحیه مربوطه را نشان خواهد داد

  

 

سی دستر J توانید به این ابزار که به چسب زخم نیز معروف است از طریق کلیدمی :ایابزار ادیت ناحیه

یا ایرادات موضعی  ین ابزار برای پاک کردن نویزهای ناخواسته تصویر وداشته باشید. خوب است بدانید که ا

توانید به سایر ابزارهای ای خانوانده مانند نیز می Shift+J مفید خواهد بود. با استفاده از کلیدهای ترکیبی

 .ابزاری برای از بین بردن قرمزی چشم دسترسی داشته باشید

  

 

ترین ز پیچیدهاز صفحه کلید است و درواقع یکی ا B ر این ابزار حرفکلید میانب :ابزار قلمو یا براش

ر با شود. البته نه اینکه ابزاری سخت برای کار کردن باشد بلکه برعکس، کاابزارها در نوار ابزار محسوب می

های مختلف را برای توانید قلم و مدلآن بسیار آسان است. اما خصوصیات بسیار متنوعی دارد و شما می

توانید به نیز می Shift+B ها انتخاب نمایید. توجه داشته باشید با فشردن کلیدهایقلموی خود از نوار گزینه

سترسی داشته باشید د Mixer Brushes  و Pencil ،Color Replacement ابزارهای دیگری مانند

 .ها را امتحان نماییدو آن

  

 

 S کلید میانبر دسترسی به این ابزار کلید : (Clone Stamp Tool) کنندهابزار استامپ یا مهر کپی

رود. برای استفاده از این ابزار جهت ها نیز به شمار میاست. درواقع یکی دیگر از ابزارهای ادیت عکس

را از صفحه کلید بفشارید و بر روی قسمتی از تصویر که  Alt بایست کلیدانتخاب آن از نوار ابزار می



 

های شود و شما با کلیک بر روی قسمتید، کلیک کنید. تصویر آن قسمت در این ابزار ثبت میخواهمی

اید بر روی محلی دیگر کپی نمایید. به یاد داشته باشید با فشردن ای را که ضبط کردهتوانید محدودهدیگر می

 .نیز دسترسی داشته باشید Sattern Stamp Tool توانید بهمی Shift+S کلیدهای

  

 

 Y رفکلید میانبر این ابزار، ح :در فتوشاپ History Brush Tools ابزار هیستوری براش یا

های متنوع دسترسی داشته باشید و بتوانید است. شما با استفاده از این ابزار قادر خواهید بود که به آپشن

ل نمایید. برای بر روی تصاویر اعما ای را در ارتباط با تصاویر انجام دهید و فیلترهای خاصی راکارهای خلاقانه

اید کلیدهای توانید زمانی که این ابزار را انتخاب کردهنیز می Art History Brush دسترسی به ابزار

 .را بفشارید Shift+Y ترکیبی

 

بل دسترسی است، از صفحه کلید نیز قا E کن که با حرفخب ابزار محبوب پاک :ابزار پاک کن

 سیدن به تصاویریرها به منظور آورد. پاک کردن لایها برای کار فراهم میامکانات متنوعی ر

Transparent د ترکیبییا پاک کردن بک گراندی خاص از تصویر از کارهای مهم این ابزار است. کلی 

Shift+E نیز ابزار Magic Erase و Background Eraser را برای شما فراهم خواهد کرد. 

  

 

کند و با یدا میدنیای رنگی فتوشاپ با اسفاده از این ابزار معنی پ :(Gradient Tools) ابزار گرادینت

د بر روی پس نیز از صفحه کلید قابل دسترسی خواهد بود. با انتخاب این ابزار و درگ موس خو G کلید

وه بر گرادینت، آمیزی نمایید. این ابزار علازمینه مورد نظر قادر خواهید تا پس زمینه مورد نظر خود را رنگ

بود. با استفاده  نیز قابل دسترسی خواهند Shift+G سطل رنگ را نیز در خود جای داده است که با کلیدهای

 .کنید، پر نماییداز این ابزار قادر خواهید بود تا سطحی را با رنگی که انتخاب می

  

 

ه است. به صفحه کلید تعریف نشدبرای این ابزار کلیدی در  :(Smudge) و اسفنج (Blur) ابزار بلور

ک بر تواند اثرات بسیار خوبی در ادیت تصاویر شما بر جای بگذارد. با کلیمی Smudge  طور خاص ابزار

 .یز مشاهده کنیدرا ن Sharpen و Blur روی این ابزار قادر خواهید بود تا بتوانید ابزارهای دیگر مانند

  

 

جزو ابزارهای ادیت  است. این ابزار نیز O ار در صفحه کلید ، کلیدکلید این ابز : Burn و Dodge ابزار

این  نیز در Sponge توانند تصاویر را تیره و یا روشن نمایند. همچنین ابزارو ویرایش تصویر هستند که می

 .صویر خواهد شدتهای بلوری شکل بر روی مجموعه باعث ایجاد افکت



 

 

 

ای رسم مسیر و یا در صفحه کلید قابل دسترسی است، ابزاری مناسب بر P یا قلم نیز که با کلید Pen ابزار

 .شودکاران استفاده میاشکال مختلف جهت کمک به مبتدیان و تازه

 

 

تن در فتوشاپ برای آن تعریف شده است، ابزار نوش T این ابزار که در صفحه کلید حرف :ابزار نوشتن متن

از  توانید به صورت افقی متنی را بر روی تصویر موردنظر خود یادداشت کنید ومیاست. با انتخاب این ابزار 

کل عمودی فراهم شنیز قادر خواهید بود تا امکان نوشتن متن را به  Shift+T طرف دیگر با فشردن کلیدهای

 .آورید

  

 

 خواهد داد که با کلید کاربران قراراین گزینه ابزارهای بیشتری را برای انتخاب در اختیار  :ابزار انتخاب مسیر

A در صفحه کلید قابل دسترسی خواهد بود. درواقع وقتی که با ابزار Pen کنیم با این ابزار یشیئی را رسم م

 .توانیم آن را انتخاب نماییممی

  

 

 

 

های لایهدر قالب  های مختلف راتوانید انواع شکلبا کمک این ابزار شما می :Custom Shapes ابزار

ار علاوه بر استفاده جدید در فایل فتوشاپ خود یا تصویر مورد ویرایش رسم نمایید. برای دسترسی به این ابز

های امکان رسم شکل Shift+U در صفحه کلید بهره بگیرید. و درواقع U توانید از کلیداز موس می

 .هندسی دیگری را در اختیار شما قرار خواهد داد



 

 

 

ا سند مورد ویرایش در یاین ابزار امکان بزرگنمایی و یا یا داشتن نمایی کوچک از تصویر و  :بینابزار ذره 

محسوب  دهد. درواقع در بسیاری از موارد مانند روتوش تصاویر به عنوان ابزاری کارآمداختیار شما قرار می

کلیک چپ موس  و Alt یدهایاز صفحه کلید است. فشار دادن کل Z خواهد شد. کلید میانبر این ابزار کلید

ها نیز در بالای صفحه شود تا شاهد نمای کوچکی از تصویر باشیم. البته این امکان از نوار آپشننیز باعث می

 .قابل دسترسی است

  

 

خانید در اختیار این ابزار امکان اسکرول سند را بدون اینکه مجبور باشید غلتک موس را بچر :ابزار دست

از کیبورد را  H توانید حرفداد. علاوه بر امکان انتخاب آن از طریق موس در نوار ابزار می شما قرار خواهد

اهد شد. دقت داشته باشید نیز فشار دهید. البته فشرده اسپیس از کیبورد نیز باعث دسترسی سریع به این ابزار خو

 .دید، در خواهد آمدول به کار بوزمانی که اسپیس را رها سازید مکان نما به شکل ابزار قبلی که با آن مشغ

  

 

ها هایی را که مشغول کار با آناین ابزار، رنگ :Foreground / Background ابزار انتخاب رنگ

های مورد نظر توانید رنگهای آن میهستید به شما نشان خواهد داد و علاوه بر آن با کلیک بر روی رنگ

ها ایی و سوئیچ رنگاز کیبورد باعث جابج X داشته باشید که کلیدخود را از پالت رنگ انتخاب نمایید. دقت 

 .نمایدهای پالت رنگ را به صورت پیش فرض بر روی سیاه و سفید تنظیم مینیز رنگ D خواهد شد و کلید

  

 

را  Q توانید کلیدبرای دسترسی به این ابزار علاوه بر استفاده از موس می :Quick Mask Mode ابزار

اص به صورت خه کلید خود بفشارید. دراقع این ابزار زمانی کاربرد دارد که بخواهید یک قسمت از صفح

ده کنیم. مانند موی سر. شما انتخاب در بیاید اما در شرایطی قرار داشته باشیم که نتوانیم از ابزار انتخاب استفا

 .سر را انتخاب نماییدهای مربوط به موی تتوانید همه قسمدر برخی مواقع با هیچ ابزاری نمی

توانیم به این نتیجه برسیم که این نرم افزار گرافیکی همه خب با این همه ابزاری که از فتوشاپ معرفی کردیم می

ای را در خود جای داده است. البته همه امکانات فتوشاپ ابزارهایی که برای کار گرافیکی از سطح مبتدی گرفته تا حرفه



 

ها های کلیدی و ظریفی نهفته است. البته علاوه بر ایننخواهد شد. بلکه در درون این ابزارها نکتهدر این ابزارها خلاصه 

 .های بسیار زیادی برای انجام کارهای گرافیکی یا ادیت تصاویر گنجانده استفتوشاپ در داخل منوهای خود نیز گزینه

 (Adjusting Panels) تنظیمات پنل

شاپ قرار به صورت پیش فرض در سمت راست پنجره فتو Layers و Color مانند پنلبرخی از پنل های فتوشاپ 

هایی را در بر دارند که برای یک شروع خوب، بسیار کاربردی هستند. در ضمن شما ها مجموعهدارند. درواقع این پنل

ایل دارید، تنظیماتی را روی ی که تمها را پنهان نمایید و به هر شکلد، آنها اقدام کنیتوانید نبست به جابه جایی آنمی

وشاپ ایجاد ها اعمال کنید. درواقع اگر اندکی با فتوشاپ کار کنید متوجه خواهید شد که در محیط کاری که فتآن

 .های مختلف شده استکرده، توجه زیادی به راحتی کاربر در زمان کار با ابزارها و پنل

از   توانیم بدین منظور بر رویشاپ را به حالت اولیه برگرداندیم میاگر بخواهیم تنظیمات مربوط به پنل های فتو

های پیش فرض اگر دچار تغییراتی را انتخاب نماییم. با انتخاب این گزینه پنل Reset نوار منو کلیک کرده و گزینه

 .شده باشند، به جای فبلی خود باز خواهند گشت

 5شکل

توانید اندازه یک پنل را گسترش داده و یا اینکه اندازه آن را می  توجه داشته باشید که با کلیک بر روی

 .کنید، کاهش دهیدطور که در بالا مشاهده میهمان

 
ها را در محیط کاری فتوشاپ تغییر دهید. حتی توانید جای آنها میتوجه داشته باشید که با کلیک و درگ کادر پنل

 .بق سلیفه خود تنظیم کنیدها را نیز مطاهای آنبندیتوانید گروهمی

  



 

 های پیش فرضبررسی پنل

 :پردازیمها میترین آنهای مختلفی را در خود جای داده است که ما در ادامه به توضیح مهمفتوشاپ پنل

  

 

شود و به های مهم در فتوشاپ محسوب مییکی از گزینه Mini Bridge درواقع :Mini Bridge پنل

شی بر عهده دارد. قرار داده شده است. حال برسیم به این اینکه این گزینه چه نقهمین دلیل به صورت پنل 

طور که شاید قبلا با آن درواقع این گزینه امکان مدیریت بهتر تصاویر را در اختیار ما قرار خواهد داد. همان

 Google امههای پیمایش تصویر است و عملکردی مانند برنیکی از برنامه Bridge آشنایی داشته باشید

Picasso و Faststone و XnView دارد. 

CS5 نسخه کوچکی از برنامه Bridge نند تصاویر مورد نیاز را در درون خود ادغام نموده تا کاربران بدین وسیله بتوا

 د کهد شها را به برنامه بیاورند. با کلیک بر روی این گزینه متوجه خواهیخود را در پنل مرور کنند و در صورت نیاز آن

Bridge توانید عملکرد آن را در کردید به شما نمایش خواهد داد. میچگونه تصاویری را که حتی فکرش را هم نمی

 .تصاویر زیر نیز مشاهده کنید



 

 
ها آسان و در عین ه کار با آنبا این حال اگر بتوانید از این امکانات مفید فتوشاپ استفاده نمایید، مشاهده خواهید کرد ک

 Start رپنل آن باز خواهد شد و شما با دستو Mini Bridge حال مفید خواهد بود. با کلیک بر روی دکمه

Browsing شوند را مشاهده نمایید. از طرف دیگر در این پنل ابزارهای بصری توانید تصاویری را که بارگذاری میمی

های مهم و مچنین فایلر کامپیوتر خود پیدا کنید. هبه شما کمک خواهند کرد تا به راحتی بتوانید مسیر تصاویر را د

 .برای دسترسی سریع گنجانده شوند Favorites توانند در قسمتگیرند، میه قرار میهایی که زیاد مورد استفادآن



 

 
ل بر روی آن داب Mini Bridge توانید از پنلحال زمانی که شما تصویری را که قرار است لود شود را پیدا کردید می

ر محیط فتوشاپ را برگزینید. نتیجه کار باز شدن تصویر مورد نظر د Open کلیک کنید و یا راست کرده و گزینه

 .خواهد بود

  

 

شد. باید  یا تاریخچه، پنل مربوط به آن فعال خواهد History با کلیک بر روی دکمه :History پنل

وشاپ است. در این راستا این امکان را و پنل های فتها ترین ویژگیخاطر نشان کنیم که این پنل یکی از مهم

ها بتوانند تا چندین سطح قبل از آخرین تغییرات خود را مشاهده کرده آورد که آنبرای کاربران به وجود می

 .شود تا در سایه این ویژگی بتوانید اشتباهات خود را تصحیح نمایندو آن را برگردانند. این امر باعث می

تر برای ورت خیلی طبیعیر این گزینه امکان ادیت تصاویر ثبت شده با دوربین و یا تصاویر دیجیتال را به صاز طرف دیگ

های مختلف را بدون نگرانی از اینکه برای همیشه بر روی تصاویر توانید افکتشما میسر خواهد ساخت. همچنین شما می

پاک کرده و  History نلپرا که نیاز نداشتید با استفاده از ثبت خواهند شد را امتحان نمایید و هر کدام از تغییرات 

 .تصویر به مرحله قبل از تغییرات برگردانید



 

 
تر به شما نشان داده بودیم، با تغییراتی مواجه شده که کنید، تصویری که پیشطور که در تصویر بالا مشاهده میهمان

ایم تا ا به شما نشان دادهرا برای این منظور مثال و تصویری ساده تغییرات ناخواسته آن از تصویر پاک شده است. البته م

 .متوجه برگرداندن تصویر به حالت قبل شوید

 



 

 اید را با عنوان آن در پنلکنید شما هر تغییر و یا دستوری را که بر روی تصویر اعمال کردهطور که مشاهده میهمان

History  تصویر شما حذف  کدام که نخواستید را پاک کنید، آن دستور نیز ازمشاهده خواهید کرد؛ البته اگر هر

 .دا اعمال نشده باشدشود. به این صورت که انگار از ابتمی

 
ده است، شاهد تصویری به تصویر بالا دقت کنید. خب با توجه به اینکه همه تغییرات اعمال شده از تصویر بالا پاک ش

 .ر داشتهستیم که در ابتدا در اختیار ما قرا

  

 

توانید به آسانی و بدون نیاز به باز ترین پنل های فتوشاپ است که شما میاین پنل، یکی از ساده :پنل رنگ

 .ز آن انتخاب نماییدکردن منوی رنگ و یا کمک گرفتن از ابزار رنگ در نوار ابزار، رنگ مورد نیاز خود را ا

 
توانید رنگ دلخواه خود را با ترکیب دهد، میپنل در اختیار شما قرار میاز طرف دیگر با استفاده از تنظیماتی که این 

نیز قابل تنظیم است. جالب است بدانید  255تا  0ها از )قرمز، سبز و آبی( تنظیم نمایید که مقادیر آن RGB هایرنگ

رنگی نظر شما را از نوار تری را در اختیار شما قار خواهند دارد. همچنین اگر های روشنتر، رنگکه مقادیر بزرگ

 .رگزینیدبتوانید با کلیک روی رنگ، آن را د میکمانی پایین جلب کررنگین



 

توانید از آن منو نوع سیستم کلیک کنید، منویی را مشاهده خواهید کرد که می  حال اگر شما بر روی گزینه

د امکان دارد که این همه گزینه چندان برای شما آمیزی خود را انتخاب کنید. از آنجایی که شما در ابتدای راه هستیرنگ

 .جالب نباشد. پس فعلا از آن صرف نظر نمایید

  

 

ها و حتی مبتدیان بسیار مفید خواهد بود. ایاین پنل یکی از منابعی است که برای حرفه :Swatches پنل

 .است های ذخیره شده را در خود جای دادهدرواقع این پنل از پنل های فتوشاپ، رنگ

 
لبته شما وقتی که ارنگ به صورت پیش فرض برای استفاده قرار داده شده است.  122خوب است بدانید که در این پنل 

کنید که در آینده نیز به آن نیاز دارید و دسترسی به آن سخت کنید و احساس میاز پنل رنگ، رنگی را انتخاب می

 .یره نماییدتوانید آن را در این قسمت ذخخواهد بود، می

 
شود را برگزینید. در کادری که باز می New Swatch کلیک کرده و گزینه  برای این کار باید بر روی گزینه

 Swatches اسمی دلخواه به رنگ خود اختصاص دهید. از این گذشته هر رنگی که شما با آن کار کرده باشید از پنل

 .قابل دسترس خواهد بود

  

 

ها را ذخیره های مربوط به لایهپنلی از پنل های فتوشاپ است که افکت (Style) استایلپنل  :پنل استایل

های فتوشاپ ترین افکتتوانند از رایجخواهد کرد. درنتیجه افرادی که در ابتدای راه قرار دارند به راحتی می

 .جهت تمرین و یا کار بر روی کارهای خود استفاده کنند

 



 

هایی که های مورد نظر قادر خواهید بود تا آن را بر روی عناصر و لایهبر روی هر کدام از استایلبا این حساب با کلیک 

سفید با یک خط قرمز(  مشغول کار با آن هستید اعمال نمایید. دقت داشته باشید که با کلیک بر روی گزینه اول )مربع

های مختلف را در تصاویر هایی از بکارگیری استایلید نمونهتواننصر را نیز پاک نمایید. میتوانید استایل یک لایه یا عمی

 .زیر مشاهده کنید

 

 

 
های دیگری خواهید به استایلهایی خیلی مقدماتی باشند با این حال اگر میهر چند ممکن است استفاده از چنین استایل

 .در اختیار شما قرار دهد های بیشتری راکلیک کنید تا آپشن  توانید بر رویدسترسی داشته باشید می

  

 

ها را در کنترل یا همان پنل تنظیمات، تغییرات بر روی لایه Adjustment پنل :Adjustment پنل

ها و تصاویر اعمال توانید تغییرات و فیلترهای مختلفی را بر روی لایهخود دارد. شما با استفاده از این پنل می

 .نمایید

گی که مد و سطح رن Contrast و Hue/Saturation توانید تنظیمات رنگی مانندهمچنین در این قسمت شما می

های این پنل، لایه جدیدی بر روی لایه نظر دارید را بر روی تصویر اعمال نمایید. توجه داشته باشید، با استفاده از گزینه

 .ها را مدیریت کنیدتوانید آنفتوشاپ ساخته خواهد شد که شما می



 

 
ر خود توانید به تنظیمات مربوط به آن دسترسی داشته باشید و مانند شکل زیر تصویمی Level روی گزینه با کلیک بر

 .را ویرایش کنید

 

 
تصویر را به  Alt+Ctrl+Z توانید با فشردن کلیدهایتوجه داشته باشید که اگر از اعمال تغییرات راضی نیستید می

شود را توانید زمانی را که از تغییرات شما لایه جدیدی ایجاد میدر تصویر زیر میمرحله قبل از تغییر برگردانید. همچنین 

 .مشاهده نمایید



 

 

 
اشته دتوانید در هر زمانی که دوست شود و شما میای جدید اعمال میکنید هر تغییری در لایهطور که مشاهده میهمان

 .ها تغییر داده و یا پاک نماییدباشید آن

  

 

هایی از تصویر مورد استفاده قرار این پنل تنظیماتی دارد که برای غیرفعال کردن قسمت :Mask پنل

را به وجود خواهد آورد. توجه داشته  (Transparent) افگیرد. در واقع امکان ایجاد پس زمینه شفمی

 .باشید که در ادامه آشنایی با فتوشاپ بیشتر با این تغییر آشنا خواهید شد

زمینه جدا کنید. این آورد تا بدون دردسر تصویر را از پسنل از پنل های فتوشاپ، این امکان را فراهم میدرواقع این پ

این  CS5 ای بسیار مناسب و کاربردی خواهد بود. در نسخهای نیز گزینهابزار نه تنها برای مبتدیان بلکه برای افراد حرفه

توانید از آن تدی باشید به راحتی میبرخوردار بوده و شما حتی اگر مب های پیشینگزینه از امکانات بهتری نسبت به نسخه

 .استفاده از آن را در تصویر زیر مشاهده کنید توانید نتیجهاستفاده نمایید. می



 

 
  

 

آورند تا ها ویژگی منحصر به فرد فتوشاپ هستند که این امکان را فراهم میدرواقع لایه :هاپنل لایه

سی های جدا تنظیم کنید و بتوانید به راحتی به هر بخش از تنظیمات دسترخود را در بخش بعدی 2های فایل

 .داشته باشید

شود و شما قادر هستید ای جدا در این پنل ایجاد مینویسید از آن متن لایهبه عنوان مثال وقتی متنی بر روی تصویری می

ها نیز در پنل لایه وه بر مدیریت تنظیمات، امکانات دیگریمتن خود را جدا از تصویر مورد ویرایش قرار دهید. علا

یدی را در بستر آن، بر وجود دارند که باعث خواهند شد در بلندمدت و کارهای مهم و طولانی بتوانید کارهای بسیار مف

 .روی تصاویر خود انجام دهید



 

 
را تحت تاثیر قرار دهند و یا تغییری در آن ایجاد  توانند بدون آنکه لایه دیگریها میکنید لایهطور که مشاهده میهمان

 .کنند، ساخته شوند



 

 
ها است. ها ویژگی مخفی کردن و کپی کردن آنطور که در بالا نیز اشاره کردیم، از امکانات دیگر لایههمچنین همان

رسی تصویر اولیه خود نیز دستتوانید به ها میهمچنین نکته جالب این است که شما با استفاده از اصول مربوط به لایه

 .داشته باشید

ها را جا گیرند. البته گاهی لازم خواهد بود تا آنها به صورت پشته روی هم قرار میکنید، لایهطور که مشاهده میهمان

صاویر هایی که به شما معرفی کردیم کار کنید. تتوانید با پنلبه جا کنید. خب نظر من این است که در این مراحل تا می

است که در نهایت  جالب و فان ایجاد نمایید. مهم نیست که کارهای شما در این مراحل مضحک باشند، بلکه مهم این

 .شما تجربه استفاده از ابزار مختلف را به دست خواهید آورد. پس، از تجربه کردن نترسید



 

 

 
 :توانید در تصویر زیر ببینیدها را مینتیجه تغییر و کپی لایه

 



 

 
توانید به می Blending Option گزینه انتخاب و نظر مورد لایه روی بر راست کلیک با که باشید داشته  به یاد

 .ها دست یابیدهای مختلفی برای مدیریت لایهگزینه

  

 

های اصلی است که هر دانید رنگ تصاویر دیجیتال از ترکیب رنگطور که میهمان :Channels پنل

ها را به صورت جدا مشاهده توانید رنگمی Channel مختلفی دارند. گفتنی است که در پنلکدام مقادیر 

 .نمایید

 
بینید که حتی در سطح مبتدی نیز کنید را امتحان کنید. با این حساب میهایی که در این پنل مشاهده میتوانید گزینهمی

 .قادر خواهید بود تصاویر را ویرایش کنید

  

 

شود. اما اگر بخواهیم به های پیچیده در پنل های فتوشاپ محسوب میاین پنل یکی از از محیط :Path پنل

دهد اشاره کنیم این است که اگر با ابزار قلم مسیری را رسم ترین کارهایی که این پنل انجام مییکی از ساده

 .توانید به مدیریت آن بپردازیدکنید، از این پنل می

 



 

شوند. ترین موارد و عناصر در محیط کاری محسوب میباشید که پنل لایه ها در فتوشاپ یکی از مهمباید توجه داشته 

ها درگیر خواهید شد. پس این اصل جدا نشدنی است و از همچنین حتی در انجام کارهای ساده نیز بالاخره با لایه

 .ریدها را یاد بگیشوند که باید کار با آنترین مواردی محسوب میایپایه

 پنل لایه ها در فتوشاپ

های مختلف از جمله پنل لایه ها در فتوشاپ صحبت کردیم. حال این اگر به یاد داشته باشید، در نوشتار قبلی درباره پنل

 توانید آن را از مسیرها وجود نداشت، میکنیم که اگر زمانی برنامه فتوشاپ را باز کردید و پنل لایهرا اضافه می

Window > Layers دوباره فعال کنید و یا اینکه کلید F7 را از کیبورد فشار دهید.

 
کنیم و به مانند مه آغاز میکار خود را با مفهوم لایه ها در فتوشاپ با باز کردن تصویری مانند تصویر بالا در این برنا

 .را بر روی آن رسم نمایید Layer متن Lasso شکل بالا با استفاده از ابزار



 

 
ای نوشتن باید بتوانیم لایه جدیدی را ایجاد کنیم )اگر این کار را نکنیم تصویر اصلی را دیگر نخواهیم داشت و حالا بر

بایست از پنل هر تغییری که اعمال کنیم، تصویر اصلی نیز تحت تاثیر قرار خواهد گرفت(. برای ساخت لایه جدید می

را از صفحه کلید  Ctrl+Shift +N یید و یا اینکه کلیدهایرا از بخش انتهایی پنل انتخاب نما  ها، گزینهلایه

ها بفشارید. ما تا بدین جا به یک لایه نیاز داریم اما در ادامه و یا برای کارهای دیگر شما محدودیتی برای تعداد لایه

 کشیدن کلمهشروع به  Lasso نخواهید داشت. حال وقتی لایه مورد نظر خود را ایجاد کردید، با استفاده از ابزار

Layer کنید. ممکن است زمانی که شما حرف L کنید برای رسم حرف بعدی حرفرا رسم می L  ناپدید شود. برای

را نگه دارید و نسبت به رسم حروف  Shift کلید L اینکه چنین مشکلی پیش نیاید لازم است که شما بعد از رسم

 .بعدی اقدام کنید

 



 

 
د یعنی رنگ هستن Transparent لایه ها در فتوشاپ به صورت عادی و پیش فرضخوب است این را نیز بدانید که 

شود که شما را را انتخاب کنید، کادری باز می Fill گزینه Edit ویای ندارند. با این حساب اگر شما از منو یا زمینه

کنید که مشاهده می Content ده در بخششسازد. در کادر باز ای که در آن قرار دارید، مطلع میدرباره وضعیت لایه

 .را انتخاب نمایید Black دهیم از این لیست گزینهرنگی برای لایه جدید ایجاد نشده است. در اینجا پیشنهاد می

کنید، زمینه کلمه لایه شما با رنگ مشکی پر شده است. خب باز هم اگر دقت طور که در تصویر بالا مشاهده میهمان

شود. از اینجا به می تغییر کرده اما خط انتخاب همچنان در اطراف آن مشاهده Layer کلمه کرده باشید با اینکه رنگ

ها را از آن Ctrl+D توانید با استفاده از فشردن کلیدهایبعد ما به این خط نیازی نخواهیم داشت پس شما در اینجا می

 .بین ببرید



 

.ای را از حالت انتخاب بیرون بیاورندشی و یا لایهتوانند می Ctrl+D به یاد داشته باشید که کلیدهای :توجه

 
در نوار ابزار  Move توانید با استفاده از ابزارکنید که نوشته این تصویر در جای مناسبی قرار ندارد، میاگر احساس می

 .یداقدام کن از صفحه کلید نسبت به جابجایی آن V که در تصویر پایین نشان داده شده است یا با فشردن حرف

 
رسد که بهتر در جای مناسبی قرار ندارد و به نظر می Layer کنید باز هم نوشتهطور که در تصویر مشاهده میهمان

توانید لایه خود را به هر جهتی که تمایل داشته باشد به صورت عمودی در سمت چپ تصویر قرار بگیرد. درواقع شما می

 .های مختلف بچرخانیدقرار بگیرد، انتقال دهید و آن را در جهتباشید، بدون آنکه تصویر اصلی تحت تاثیر 



 

 

 

 



 

 که طورنهما را برگزینید. Edit > Transform > Rotate 90′ CC برای چرخاندن آن نیز کافی است از مسیر

 .شد خواهد متفاوت هالایه پنل در هم آن نمایش پیش کنیدمی مشاهده

های جدید به تصویر ابتدایی اضافه کنید. همچنین با دیگری را نیز در قالب لایهتوانید تصاویر از طرف دیگر شما می

 .ها اقدام نماییدنیز بهتر است که نسبت به جابجایی آن Move کمک ابزار

 

 



 

 

توانید نسبت به مخفی که در کنار لایه وجود دارد، می  علاوه بر این توجه داشته باشید که با کلیک بر روی گزینه

عنوان مثال در تصویر بالا لایه کردن لایه مورد نظر خود اقدام کنید و با کلیک دوباره بر روی آن، آن را نمایش دهید. به

 .مربوط به تصویر قورباغه مخفی شده است

  

 هالایه متن و افکت

را از نوار  T قا وقتی ابزارخواهیم شما را با لایه متن که جزو مفاهیم لایه ها در فتوشاپ است، آشنا کنیم. دقیحالا می

ای برای آن ایجاد کنید، لایهو کشیدن آن بر روی تصویر خود اقدام می T گزینید و یا با استفاده از کلید میانبرابزار برمی



 

.توانید خصوصیات آن را نیز تغییر دهیدتوانید متن خود را بنویسید، میخواهد شد که در این لایه شما علاوه بر اینکه می

 
های متنی تغییراتی را انجام دهید و تنظیمات جالبی را بر های مختلف از جمله لایهتوانید در لایههایی که مییکی از راه

توانید از طریق کلیک راست بر روی لایه و است که می Layer Style ها اعمال کنید، دسترسی به کادرروی آن



 

.اشته باشیدبه آن دسترسی د Blending Option انتخاب گزینه

 
کند، ما را به سمت تغییرات بسیار زیاد و با امکاناتی که در کادر باز شده فراهم می Blending Option درواقع

های دیگر را در لایه مورد نظر خود اعمال توانید سایه، نور و ویرایشمتنوع رهنمون خواهد کرد. از طریق این کادر می

ای که از ابتدا انتخاب کردید و بر روی آن کلیک راست نمودید ت تنها بر روی لایهکنید. دقت داشته باشید این تغییرا

شود را امتحان کنید. )در اینجا ها کلیک کرده و تغییراتی را که اعمال میتوانید بر روی همه گزینهاعمال خواهد شد. می

مربوط به آن با  Layer Style م که در کادرکنیما قرار است بر روی لایه متن تغییراتی را ایجاد کنیم( و پیشنهاد می



 

.کار خود را آغاز نمایید Stroke و Outer Glow هایگزینه

 
بر  شود که پهنای آن نیز قابل تنظیم است. برای تنظیم پهنای آن علاوهخطی به دور متن کشیده می Stroke با انتخاب

ین موضوع اهمیت یگر کلیک کنید. حالا در اینجا اهم یک بار د Stroke باید بر روی Stroke تیکدار کردن گزینه

ای آن انتخاب کنید. در را نیز برگزینید. و رنگ سفید را نیز بر Outer Glow چندانی ندارد. بعد از همین ستون گزینه

 .نتیجه کار را مشاهده خواهید کرد OK مرحله آخر نیز با کلیک بر روی دکمه



 

 

 
کنید، ایجاد ها مشابه آنچه که در تصویر بالا مشاهده میعنوان یک لایه در پنل لایههکنید نیز بتغییراتی که اعمال می

توانید ها در بالا نیز میها را مجددا مورد ویرایش قرار دهید. جالب است بدانید از نوار گزینهتوانید آنشوند که میمی

ر حال انتخاب و متن نیز باید در دباشید که لایه متن باید  نسبت به تغییر فونت و اندازه متن اقدام نمایید. البته دقت داشته

 .حالت ویرایش باشد



 

 
 Adjustment Layers لایه تنظیمات یا

توانیم انواع دیگری از های جدید بیان کردیم، گفتنی است که شما میعلاوه بر مواردی که در بالا در مورد ایجاد لایه

در فتوشاپ ایجاد نمایید. برای این کار لازم است که بر  Adjustment Layers ها را موسوم به لایه تنظیمات یالایه

 .کلیک کنید  روی

مثال ما برای  دارد. در این Adjustment پنلی به نام CS5 هرچند که بهتر است این راه هم بدانید که فتوشاپ

 .کردیمانتخاب  ای تمرکز دارد راکه بر روی تون قهوه Sepia تمرین، افکتی به نام



 

 
اگر شما بر گزینه مربوط به آن  .Adjustment Layer حال برسیم به ادامه توضیحات درباره لایه تنظیمات یا

توانید تغییرات مختلفی از جمله شوید که منویی پر از انتخاب پیش روی شما باز خواهد شد که میکلیک کنید متوجه می

 .تیره کردن را بر روی تصویر اعمال نمایید



 

کنید با طور که در پایین مشاهده میکنیم. هماناستفاده می Gradient عنوان مثال ما برای نمونه در این مثال از گزینهبه

شود. درواقع گرادیانی که در لایه تنظیمات قرار دارد یکی از کلیک برروی این گزینه، کادر مربوط به آن نشان داده می

.توان بر روی تصویر ایجاد نمودکت میهایی است که به عنوان افبهترین لایه

 
 خب توانید جهت رنگ آمیزی، زاویه و اندازه گرادیان خود را تنظیم کنید.توجه داشته باشید که در این کادر شما می

تر شود، تیره کنید،می مشاهده پایین تصویر در آنچه مانند اندکی تصویر که بود این هدف کنیدمی مشاهده که طورهمان

 .به همین دلیل گرادیان تیره انتخاب شد

 



 

خت و دشواری کنم در این مرحله از یادگیری به این نتیجه رسیده باشید که یادگیری فتوشاپ چندان کار سخب فکر می

بهره ای آشنا شده، دست به کار شوید و از تجریبات خود در کارهای مختلف نیست. تنها لازم است تا با موارد پایه

ردی وجود خواهد داشت که بگیرید. علاوه بر این به یاد داشته باشید که هر چه از این نرم افزار بیاموزید باز هم موا

 .ممکن است، برای شما جدید به نظر بیایند

تجربه ه باشید تا بتوانید در این قسمت قرار است که به صورت ابتدایی کار ویرایش تصاویر را آغاز کنیم. پس با ما همرا

های جدیدتر در این راه خوبی را از ویرایش تصاویر در فتوشاپ برای خود رقم بزنید و با تمرین مداوم و امتحان راه

 .تر شویدایحرفه

  

 برش تصاویر برای رسیدن به ترکیبی بهتر

 
زیادی در تصویر وجود  هایاید قسمتکنید، حتما متوجه شدهاغلب اوقات که شما تصاویر دیجیتال را با دوربین ثبت می

شود. یکی از ها ندارید. برش عکس یکی از مراحل ویرایش تصاویر در فتوشاپ محسوب میدارند که نیازی به آن

ها را از بین ببرید این است که بیاموزید چگونه تصویر را برش دهید و یا به اصطلاح توانید این اضافههایی که میراه

 آن با آموزش  است که در Crop رش یابهای ممکن استفاده از ابزار ترین راهاز ساده کراپ کنید. در این زمینه یکی

 .ایدشده آشنا



 

 
راپ که در قسمت اول به شما کرا از کیبورد بفشارید و یا اینکه از نوار ابزار، ابزار  C برای استفاده از این ابزار حرف

کنید باید بدانید که بعد از انتخاب تصویر فتوشاپ استفاده می ترهای قدیمیمعرفی کردیم را برگزینید. اگر از نسخه

های جدیدتر با انتخاب ابزار برش به بایست مربعی را به دور محلی که برای برش مد نظر دارید رسم نمایید. در نسخهمی

 .یم نماییدخواهید تنظشود که شما باید آن را برای نواحی که میصورت پیش فرض کادری به دور تصویر رسم می



 

 
بایست کلید اینتر را بفشارید و یا اینکه از نوار آپشن بعد از اینکه تنظیمات خود را انجام دادید برای ثبت تنظیمات می

 .گزینه تایید را برگزینید

 



 

ک یهای اضافه را از اطراف توانید بخشطور که با قیچی میاستفاده از ابزار کراپ درواقع به مانند قیچی است. همان

م توانید چنین کاری را انجام دهید. اما یک تفاوت اساسی وجود دارد و آن هتصویر برش دهید، با ابزار کراپ هم می

دهید، راهی برای برگشتن به حالت قبل از برش وجود این است که زمانی که شما تصویر کاغذی را با قیچی برش می

به  Ctrl+Z یا Alt+Ctrl+Z ن کلیدهاییعنی فشرد Undo توانید در صورت انصراف باندارد اما در فتوشاپ می

 .مرحله قبل از برش بازگردید

  

 Levels تنظیم کنتراست با ابزار

 
شوند به اندازه کافی روشن نیستند و اید، تصاویری که در روزهای بارانی و یا ابری ثبت میحتما متوجه این قضیه شده

های ویرایش تصاویر توانید از روشند. برای از بین بردن این مساله شما میممکن است که بیش از حد تیره و تاریک باش

هستند. در  (Brightness and Contrast) استها ابزار روشنایی و کنتردر فتوشاپ استفاده کنید که یکی از آن

 .رودشمار می یکی از بهترین و پرکاربردترین ابزارهای ویرایش این قبیل مسائل به Levels این راستا ابزار



 

 
 Ctrl+L ه و بعد کلیدهایبرای استفاده از این ابزار خیلی ساده، لازم است که ابتدا تصویر خود را در فتوشاپ باز کرد

 .را از کیبورد بفشارید. در این صورت کادری مشابه کادر بالا باز خواهد شد

 
توانید نسبت به تغییر تنظیمات اقدام نمایید. که در کادر بالا هم نمایش داده شده است، می  حالا با کمک دکمه

کنید، نشان دهنده نوحی تاریک، متعادل و نواحی روشن در تصویری ای که پایین نمودار مشاهده میدرواقع سه دکمه



 

خواهید توانید نسبت به تغییر آن اقدام کنید. اگر میمی Output Level اید خواهد بود. که در بخشکه باز کرده

 .تر حرکت دهیدتری داشته باشید باید علامتی که در بالا به شما نشان دادیم را به سمت نواحی روشروشن تصویر

 

 
تر شده و از میزان تیرگی و مشاهده خواهید کرد که تصویر روشن OK بعد از اعمال تنظیمات و کلیک بر روی گزینه

طور که مشاهده شاهده کنیم. همانمیشتری را در تصویر توایم جزئیات بکدری آن نیز کاسته شده است. در نتیجه می

ظر خود را به نمایش نکنیم با استفاده از ابزاری ساده و تنظیماتی اندک شما توانستید جزئیات بیشتری از تصویر مورد می

 .تر جلوه دهیدگذاشته و همچنین تصویر ثبت شده خود را طبیعی

  

 هاتنظیمات مربوط به روشنایی رنگ



 

 
های گترین مشکلاتی که تصاویر ثبت شده در داخل ساختمان و یا فضای بسته دارند این است که رنی از بزرگیک

تر باشند. در حقیقت آنچه که چشم ما از تصویر گیرند و ممکن است پر رنگزرد، قرمز و آبی تحت تاثیر نور قرار می

کند، متفاوت خواهد بود. درنتیجه گاهی نظر دریافت می از سوژه مورد کند مسلما با آنچه که لنز دوربینمشاهده می

 .جاد کنیمهای اصلی تصویر ایاوقات لازم است که تغییرات در میزان نور رنگ

دهد. برای ها را پیشنهاد میهای تنظیم نور مربوط به رنگترفندهای ویرایش تصاویر در فتوشاپ به شما استفاده از روش

 شویم. با انتخابمی Image>Adjustment>Selective Colors  مسیر وارد Image این کار از منوی

Selective Color کادر مربوط به تنظیمات آن باز خواهد شد. 



 

 
ده از تنظیمات مربوط ابزاری را در خود جای داده است که امکان تنظیم تصویر را با استفا Selective Color درواقع

 هایهای قرمز، سبز و آبی معروف به رنگها شامل رنگخواهد کرد. این رنگهای اصلی، برای شما میسر به رنگ

RGB ای، قرمز، زرد و مشکی در سیستمهای فیروزهو رنگ CMYK  و مخصوص چاپ هستند و اغلب نیز با اندکی

 .رنگ سفید هم همراه خواهند بود

 



 

رسد اندکی پر در مثال داریم و به نظر میهای تشکیل دهنده تصویری است که که رنگ زرد یکی از رنگاز آنجایی

گزینیم. در ادامه کار چون در ابتدای راه رنگ تر از حد معمول است ما از کادری که باز شده است رنگ زرد را بر می

ورت دستی برای توانید از تنظیمات کادری که در بالا نشان داده شده است، استفاده نمایید و یا اینکه به صهستید می

هایی هایی که در کادر وجود دارند، رنگن به رنگ دلخواه از روش آزمون و خطا استفاده کنید. همچنین رنگرسید

 .اندرنگ انتخابی شما را تشکیل داده CMYK هستند که براساس سیستم

 

 
نید، در کنید با تصویر ابتدایی یعنی تصویر سمت چپ، مقایسه کاگر تصویری را که در بالا سمت راست مشاهده می

هایی که های زرد و سایر بخشتر شده است و رنگشود روشنها و نوری که از تصویر دریافت مییابید که رنگمی

تر بودن سوق داده است. پس اگر بتوانید چنین تناقضاتی را در تصاویر و ها تاثیر داشته را به سوی طبیعیرنگ زرد در آن

نظیر را در زمینه ویرایش تصاویر در فتوشاپ ، نتایجی بیا را ویرایش کنیدههای ثبت شده خود پیدا کرده و آنعکس

 .شاهد خواهید بود

  

 هاشفاف کردن تصاویر بدون دستکاری رنگ



 

 
ر محیط به اندازه از دیگر اتفاقاتی که در فضای داخل ساختمان در زمان عکاسی ممکن است رخ دهد، این است که نو

بود. البته  ت تصاویری محو و تار خواهیم داشت که حاصل نور کم محیط خواهندکافی روشن نباشد. در این صور

تر جلوه دهند و توانند تصاویر را شفاففیلترهای زیادی در زمینه ویرایش تصاویر در فتوشاپ وجود دارند که می

ری را که ممکن است ییرات دیگها را دستکاری کرده و تغها رنگجزئیات را بیشتر آشکار کنند؛ اما بسیاری از آن

دهیم تا بدون زش میچندان خوشایند نباشد بر روی تصویر ایجاد خواهند کرد. اما ما در اینجا راهی را به شما آمو

 .تر داشته باشیدهای اصلی بتوانید تصاویری شفافدستکاری رنگ

 



 

ند. برای اینکه بتوانید کادر کیمپشتیبانی  RGB هایاست که از رنگ Lab Color ها استفاده ازیکی از این راه

 .اده شده استبروید که کادر آن در بالا نشان د Image>Mode>Color Lab مربوطه را باز کنید، باید به مسیر

 

 
های شما در نهایت تغییر باعث خواهد شد تا رنگ CMYK به RGB توجه داشته باشید که تغییر رنگ تصویر از

کنید سعی کنید آن را مشاهده نمی layers بروید. اگر این پنل را در کنار پنل Channel کنند. در گام بعدی به پنل

ید. مشاهده کلیک نمای Lightness فعال نمایید. حالا باید در این پنل بر روی Window > Channels از مسیر

 .خواهید کرد که تصاویر شما سیاه و سفید شده است



 

 
ما سعی کنید دوباره فتوشاپ تصویر شما به صورت سیاه و سفید در نیامد حتاگر در این مرحله از ویرایش تصاویر در 

 < Filters که به مسیر امتحان نمایید. چراکه در اعمال تغییرات تصویر حتما باید سیاه و سفید باشد. حالا لازم است

Sharpen > Unsharp Mask بروید. 



 

 
زایش دهد. حالا با توجه به تصویر و یا با ا در فتوشاپ افتواند کنتراست تصویر رمی Unsharp Mask درواقع گزینه

 preview توانید تنظیمات مورد نظر را اعمال کنید و تغییرات را در کادرتوجه به تصویری که برای ویرایش دارید می

 .آن مشاهده نمایید

احی غیر شفاف و اغلب نو کلیک نمایید. جالب است بدانید که با این ترفند OK جهت اعمال تنظیمات بر روی گزینه

باز  Level ا کادرترا بفشارید  Ctrl+L تیره تصویر از بین خواهند رفت. حالا برای از بین بردن نویزهای احتمالی

تواند روتوش صافی را بر شود. درواقع این کادر به تنظیم توناژ رنگی و روشنایی تصویر نیز کمک خواهد کرد و می

 .آنکه وضوح تصویر را تحت تاثیر قرار گیرد روی تصویر ایجاد کنند، بدون

راست تصویر بعد  توانید نتیجه کار و تغییرات را در ادامه مشاهده کنید. تصویر سمت چپ تصویر اولیه و تصویر سمتمی

 .از اعمال تنظیمات و تغییراتی است که در این قسمت برای شما شرح دادیم

 



 

 
توانید یمتوانیم آن را نتیجه یک پیشرفت ایتدایی قابل قبول بدانیم. حالا شما یحالا که تصویر شفافی را در دست داریم م

ر نظر برگردانید و آن را با فرمتی که د RGB به Image>Mode>RGB سیستم رنگی تصویر خود را از مسیر

در حالت پیش فرض با  ا رادارید ذخیره کنید. توجه داشته باشید اگر بخواهید فایل خود را ذخیره کنید، فتوشاپ فایل شم

از  Save As یا Save بایست بعد از انتخاب گزینهمی .JPG کند برای ذخیره به فرمتذخیره می .PSD فرمت

 .را برای فایل خود برگزینید .jpg نوع Type در کادر باز شده از قسمت File منوی

فعات آتی هم به انجام دهید که در د از طرف دیگر توجه داشته باشید اگر کارهای مهمی را قرار است در فتوشاپ

 .هم از فایل خود ذخیره کنید .PSD ر است که همیشه یک نسخههای قبل نیاز خواهید داشت، بهتادیت

 گذرد در خواهید یافت که فتوشاپ ترفندهای بسیار زیادی را در زمینهخب این تازه اول راه است. رفته رفته که که می

 ای بگیریدکنندهها نتایج خیرهتوانید از آنده است که میویرایش تصاویر در خود گنجان

تر نسبت به گذشته آورند تا این دسته از کاربران خیلی آسانامکاناتی را برای طراحان فراهم می فتوشاپ هایی مانندبرنامه

توانیم به امکاناتی مانند طراحی و تایپ در افزارهای کامپیوتری بپردازند. در این راستا میبه طراحی و تایپ با نرم 

های ای را بر روی طراحیکنندههای خیرهفتوشاپ اشاره کنیم که حتی کاربران در سطح مبتدی نیز قادر هستند تا متن

را برداشته و به منظور تایپ  T د این است که ابزارخود بنویسند. تنها کاری که لازم است این دسته از کاربران انجام دهن

بهره  Type Character Panel توانند از پنلدر فتوشاپ دست به کار شوند. البته برای ویرایش متن خود نیز می

 .بگیرند

 (Fonts and the Character Panel) پنل فونت و کارکترها

 هایبرنامه که بگویید یدشا نرم افزارهای گرافیکی آشنایی دارید، اگر شما جزو آن دسته از کاربرانی هستید که با سایر

ها و مدیریت عناصر انتزاعی هستند. اما های بهتری برای طراحی نوشتهگزینه Adobe Illustrator مانند برداری

با اندکی تمرین و  اربرانکمند است. درنتیجه هایی مشابه بهرهجالب است بدانید که در این زمینه فتوشاپ نیز از قابلیت

های خود توانند به راحتی از پنل فونت جهت طراحی و تایپ در فتوشاپ و ویرایش متنهای مختلف میآموختن تکنیک

 .استفاده کنند

 

https://www.plaza.ir/mag/tag/photoshop/
https://www.plaza.ir/mag/tag/photoshop/


 

 
های مختلفی آن را فعال نمایید. این پنل معمولا در سمت راست پنجره توانید از راهبرای فعال کردن پنل کارکتر، شما می

آن را فعال  Window > Character توانید از مسیراش نکردید میوجود دارد. اگر در آن قسمت مشاهدهفتوشاپ 

های این پنل از گزینه کنید. تصویر این پنل با توضیحات مربوطه در بالا آمده است. در ادامه نیز به توضیح هر کدام

ها آشنایی قبلی ن گزینهتوجه داشته باشید اگر با ای خواهیم پرداخت که ما در کار تایپ در فتوشاپ یاری خواهند داد.

را از صفحه کلید  T رفحرا از نوار ابزار بردارید و یا اینکه  T ندارید، فایل جدیدی ایجاد کنید. برای شروع ابزار

ا انتخاب ز تایپ، متن رارا بکشید و متنی دلخواه را به عنوان مثال تایپ کنید. بعد  T بفشارید. در صفحه جدید ابزار

کنید و هم نتیجه دهیم را روی آن اعمال کنید. نتیجه این خواهد شد که هم تمرین میهایی که توضیح مینمایید و گزینه

 .تغییرات را مشاهده خواهید کرد

Font Family آورد تاایم، این امکان را فراهم میاین گزینه که آن را در شکل بالا با عنوان انتخاب فونت مشخص کرده 

و .. و در زبان  Arial ،Times هایی مانندبتوانید نوع خط مورد نظر را برای نوشته خود برگزینید. به عنوان مثال فونت

ها را در ها را برگزینید. اگر این فونتو مانند این B Nazanin ،Bazar های فارسی مانندتوانید فونتفارسی نیز می

ها ها را ندارید و باید نسبت به نصب آنبود که شما در سیستم خود این فونتلیست مشاهده نکردید به این معنی خواهد 

 .در پوشه فونت ویندوز اقدام نمایید

Font Styleاحتمالا اگر با نرم افزارهای ویرایش متن مانند Word های مانندکار کرده باشید، حتما با سبک Bold ،

Italic هایی رادر قسمت فونت استایل پنل کارکتر برای شما ز چنین ویژگیو غیره نیز آشنا باشید. تایپ در فتوشاپ نی

 .فراهم خواهد کرد

Leading های یک پاراگراف مورد نظر این گزینه درواقع اصطلاحی در تایپوگرافی است که به فاصله بین خطوط نوشته

 .اشاره دارد

 



 

Kerningها اعمال کنیم است که فاصله افقی توانیم روی آنمیکنیم یکی از تنظیماتی که ای را تایپ میزمانی که کلمه

صویر بالا نیز محل تنظیم آن استفاده کنیم که در ت Kerning بین کارکترها را تنظیم نماییم. برای این کار باید از گزینه

 .نشان داده شده است

 
Tracking این گزینه نیز به مانند kerning ندازه افقی را برای کل متن ین تفاوت که ابه اندازه افقی اشاره دارد ولی با ا

 .شده فاصله کارکترها میفقط مختص ب Kerning کند. این در حالی بود که تنظیمتنظیم می

 
Vertical Scale توان بر روی متن اعمال کرد، تنظیم اندازه عمودی متن است. های تایپوگرافی که میاز دیگر ویژگی

قادیر عددی قابل تنظیم خواهد بود. در واقع در این قسمت با اختصاص م Vertical Scale که از طریق گرینه

 .توانید بلندی متن خود را تنظیم نماییدمی

Horizontal Scale توانید پهنای دی میاین ویژگی راهی برای تنظیم اندازه افقی متن است که با وارد کردن مقادیر عد

 .مورد نظر را برای متن خود تنظیم نمایید



 

Baseline Shift تار است. توانید مقداری را انتخاب کنید که نمایانگر فاصله متن شما نسبت به خط نوشدر این قسمت می

کنید در بالای خط ای است که شما قادر خواهید بود تا متن خود را به میزانی که در کادر وارد میاین تنظیمات به گونه

 .اصلی و یا پایین خط قرار دهید

TextColor نگ این های تنظیم رنگ متن این است که رنگ را از همین پنل تنظیم کنید. با کلیک بر روی ریکی از راه

 .توانید رنگ مورد نظر را انتخاب نماییدویژگی می

Language توانید زبان خود می اگر قصد نوشتن به زبان دیگری به غیر از زبان انگلیسی دارید علاوه بر تنظیم کیبورد

 .را از این قسمت نیز تنظیم نمایید مورد نظر

Anti-Aliasing های متن خود را بهتر هد داد تا بتوانید پیکسلدرواقع این گزینه تنظیماتی را در اختیار شما قرار خوا

تواند ها میها و یا نرم کردن گوشهتنظیم کنید. بدین معنی که این گزینه مقادیری دارد که با بلور کردن برخی پیکسل

 .مات جالبی را برای شما به ارمغان آوردتنظی

 

 
 در پنل کارکتر T معرفی انواع کارکترهای حرف

 

 

Font Bold دهیم که این کار را از خواهید متن برجسته و بولدی داشته باشید به شما پیشنهاد میاگر می

اگر باز هم متن  انتخاب نمایید. ولی Font Family های بولدی که در دست دارید از بخشطریق فونت

 .توانید این گزینه را انتخاب کنیدد میتری را در نظر داریبرجسته

 

Font Italic  واهد شد. البته باید بگوییم که خبا انتخاب این گزینه متن شما به صورت ایتالیک و کج نوشته

تن را کج و یا وانند فرم مممکن است وجود داشته باشند که بت Font Family هایی هم در قسمتفونت

 .ایتالیک نمایند

 

Uppercase اگر این گزینه در حین نوشتن فعال باشد به مانند این است که شما کلید Caps Lock  را از

ده با انتخاب این شکیبورد فشرده باشید. درواقع این گزینه در زیان انگلیسی کاربرد داشته و حروف نوشته 

 .گزینه به حرف بزرگ تبدیل خواهد شد



 

 

Superscript اینکه  توانید یک کارکتر یا متنی را بالای متن دیگری قرار دهید. درست مانندبا این کار می

را  2پایه یعنی  را بنویسید. طریقه کار آن به این صورت است که عدد8 2بخواهید اعداد توان دار مانند 

کنید. برای برگشتن به حالت قبل ا یادداشت میر 8ا انتخاب کرده و عدد توان یعنی رنویسید بعد این گزینه می

 را انتخاب کنید و بعد گزینه 8را یادداشت کرده  28توانید دوباره بر روی همین گزینه کلیک کنید. البته می

Superscript را از پنل کارکتر انتخاب کنید. 

 

Subscript  ی گذاشتن اندیس این گزینه براکار این گزینه درست بر عکس کار گزینه بالا است. درواقع از

. روش کار با آن را تایپ کنید 6O12H6C استفاده خواهد شد. به عنوان مثل زمانی که بخواهید عبارتی مانند

 .است که در بالا اشاره کردیم Superscript نیز به مانند

 

Underlineمانند انتخاب این گزینه باعث خواهد شد تا زیر خطی در زیر متن شما  Photoshop ایجاد

 .شود

 

Strikethrough  این گزینه نیز به مانند گزینه بالا بوده با این تفاوت که خطی را بر روی متن

 .ایجاد خواهد کردPhotoshop  مانند

  
 پنل تنظیمات و ابزارهای تایپ

مشاهده  که در پنل کارکترنویسیم وجود دارند متنی که در فتوشاپ می ها برای تنظیماتها و گزینهبرخی از آپشن

 T ها دسترسی داشت. درواقع زمانی که در حال کار با ابزارها از طریق پنل گزینهتوان به آنشوند. در نتیجه مینمی

 .شودهستیم این پنل در بالای صفحه ظاهر می

 

 

Text Orientation قی نوشته شود چرخاند به عنوان مثال اگر متن افاین گزینه جهت نوشتن متن را می

کند و امکان نوشتن متن از بالا به پایین را ایجاد طور است(، آن را عمودی می)که در حالت پیش فرض همین

 .خواهد کرد

 

Alignmentتوانید تنظیماتی مانند چپ چین، وسط چین و راست با این گزینه شما می

 .چین را بر روی متن خود اعمال نمایید

 

Warp Text  آورد تا بتوانید متن خود را به شکل دلخواه در آورید. ویژگی این امکان را به وجود میاین

 .ین تغییرات را در ادامه مشاهده کنیداتوانید چند نمونه از می

 



 

 

 

 

 
 طراحی و تایپ در فتوشاپ به منظور طراحی جلد ساده کتاب



 

 
صویری از چارلز طراحی و تایپ جلد یک کتاب علمی با ت خب در این مرحله از کار ما قصد داریم خیلی خیلی ساده

ن در فتوشاپ آغاز داروین به عنوان نویسنده کتاب را به شما آموزش دهیم. کار خود را با باز کردن تصویر داروی

. رسد، بهتر است که رنگ آن را در ابتدا تنظیم کنیمکنیم. چون تصویر ما اندکی قدیمی و بی رنگ و رو به نظر میمی

بوده که با فشردن  Levels کردیم، کادرحتما به یاد دارید یکی از ابزارهای مفیدی که ما برای این کار استفاده می

ای بسیار کارآمد و سریع فعال خواهد شد. درواقع این ابزار برای ویرایش چنین تصاویر ساده Ctrl + L کلیدهای

  .خواهد بود

 از مسیر شوید و Channel رو به رو هستیم، بهتر است که وارد پنلاز آنجایی که با تصویری سیاه و سفید 

Image>Mode گزینه Grayscale را برگزینید. با این کار رنگ Gray را در پنل Channel واهید مشاهده خ

 ن که کلیدرا بفشارید. یعنی همزما Ctrl + Click بروید و Gray بر روی لایه Channel کرد. حالا در پنل

Ctrl  اید، کلیک کنیدنگه داشتهرا. 

 شوید و از مسیر Layers اند. حالا وارد پنلهایی از تصویر انتخاب شدهبا این کار مشاهده خواهید کرد که بخش

Layers>New Layers یا فشردن کلیدهای Ctrl+Shift+L لایه جدیدی ایجاد کنید. 



 

 
 شود از قسمتدر کادری که باز می) .پر نماییداین لایه جدید را با رنگ سفید  Edit>Fill با رفتن به مسیر

Content عبارت White را انتخاب کنید) 

 
 .حالا نوبت آن است که فایل جدیدی ایجاد کنید

 خواهید ایجاد کنید وای که میای که در تصویر نشان داده شده است، یا اندازهتوانید با توجه به اندازهفایل جدید را می

 .نیز تنظیم نمایید 300رزولوشن آن را روی 



 

 
 .ینه آن را رنگی کنیدبعد از اینکه فایل جدید را ایجاد کردید رنگی را برای آن از پالت رنگ انتخاب کرده و پس زم

 
 گزینه Contents بروید و از کادر Edit >Fill برای رنگ پس زمینه بعد از انتخاب رنگ به مسیر

Foreground Color را انتخاب کرده و Ok را کلیک نمایید. 



 

 
شود، فعال می V دن کلیدکه هم از نوار ابزار قابل انتخاب است و هم با فشر Move در این مرحله با استفاده از ابزار

 .اید به فایل جدید انتقال دهیدساخته ای را که در فایل قبلباید لایه

 



 

 

 
ایل قرار داده قرار گرفته که انگار از ابتدا درون این ف کنید لایه کپی شده طوری در فایل جدیدطور که مشاهده میهمان

 .برای تایپ بفشارید را از کیبورد T را از نوار ابزار انتخاب کنید و یا اینکه حرف T شده است. حالا باید ابزار

توشاپ ول تایپ در فبعد از انتخاب، مکان نمای موس را بر روی تصویر بکشید و عبارت مورد نظر خود را بر اساس اص

توانید فونت دلخواه خود را از کنید. اگر فونتی که در حال نوشتن با آن هستید راضی کننده نیست، نگران نباشید زیرا می

 .ها که قبلا نیز درباره آن توضیح دادیم، انتخاب نماییدپنل کارکتر و یا از پنل گزینه



 

 

 

 



 

بر است اما این نکته را به یاد داشته باشید دشوار و زمان کاری بسکار باشید، انتخاب فونت مناسب با این وجود اگر تازه

شود؛ چراکه در ظاهر کار که انتخاب فونتی مناسب، کاری بسیار مهم در زمینه طراحی و تایپ در فتوشاپ محسوب می

خیت کامل داشته کنید با حال و هوای کار شما سنشما تاثیر بسیار زیادی دارد. پس سعی کنید فونتی را که انتخاب می

 .باشد و یا حداقل به آن نزدیک باشد

 .ندازه را اعمال نماییدوقتی که فونت مورد نظر خود را انتخاب نمودید به پنل کاراکتر رفته و سایر تنظیمات مانند ا

 
تر استفاده کنید، های بزرگنویسید از اندازهاین نکته را هم به یاد داشته باشید که سعی کنید همیشه برای عناوینی که می

 .خواندای به راحتی بتواند عنوان را بنندهشود تا هر بیچراکه این کار باعث می

 



 

 

 
ها بر روی جلد علاوه بر عنوانی که دارند شامل اطلاعات دیگری نیز هستند. پس شما دانید کتابطور که میخب همان

توانید از ابزار متن دیگری استفاده توجه کنید بدین منظور شما می هم به عنوان طراح باید این نکته را در نظر داشته باشید.

تر ای کوچکهایی باید اندازهها در چنین طرحکنید و لایه متنی دیگری را ایجاد نمایید. به غیر عنوان اصلی، سایر نوشته

 .داشته باشند. به مثال زیر دقت کنید



 

 

 

 



 

توانید بعد از که البته می اده از عناصری دیگر بر روی جلد کتاب داشته باشیدعلاوه بر متن ممکن است شما تمایل به استف

ر مربوط ها را به فایل اصلی خود انتقال دهید. البته چون در این بخش، هدف، آموزش ابزاآن Move ها با ابزارتهیه آن

 .تصاویر را آموزش خواهیم داد های انتقالبه طراحی و تایپ در فتوشاپ به روشی ساده بود، در مجال دیگری تکنیک

ین اتوانید کار طراحی و تایپ در فتوشاپ را آغاز کنید. حالا هرچه در خب مشاهده کردید که با اندکی دقت و صبر می

ر است درباره فیلترها راه ممارست بیشتری به خرج دهید، نتایج خیلی بهتری را دریافت خواهید کرد. در بخش بعدی قرا

 .ها بسیار جالب استکنیم که کار با آندر فتوشاپ صحبت 
توانید انجام دهید این است که چندین و چند فیلتر را بر روی یک تصویر، ترین کارهایی که در فتوشاپ مییکی از آسان

کننده نیز ای خاص به کار بگیرید. درواقع بازی و کار کردن با فیلترها بسیار جذاب و سرگرمبدون در نظر گرفتن قاعده

کند. همچنین ه میاهد بود. از طرف دیگر فیلتر چیزی است که وقتی بر روی تصویری اعمال شود بسیار طبیعی جلوخو

ای بهره از طراحی ساده منوی فیلترها در فتوشاپ به مانند یک جعبه مدادرنگی بزرگ است. بنابراین چون این جعبه ساده

 .تفاده بسیار وسوسه برانگیز خواهد بودبرای اس برد، درنتیجه استفاده آسانی نیز دارد ومی

وقع استفاده کنید و ای که در مورد فیلترهای فتوشاپ باید در نظر داشته باشید، این است که از فیلترها بجا و به منکته

طراحی  و یا ها نداشته باشید. بنابراین تلاش بیشتر شما باید این باشد که تصاویری که ثبتاستفاده زیاد و غیر طبیعی از آن

 .یتی باشدکنید، از نظر فنی و کیفی تصاویر با کیفمی

ما درست از آب در شخب به این مثال دقت کنید. اگر عددی اشتباه را در ماشین حساب وارد کنید آیا نتیجه و حساب 

مسلما جواب شود  آید؟ مسلم است که نه! به عنوان مثالی دیگر اگر سوال اشتباهی نیز در یک مساله کامپیوتری مطرحمی

شتباهی در پی خواهند درستی هم نخواهد داشت. درنتیجه فیلترها در فتوشاپ هم اگر به اشتباه استفاده شوند نتایج ا

دهند، توانند تغییر دهند و تنها کاری که انجام میداشت. این را هم در نظر داشته باشید که فیلترها کلیت تصویر را نمی

 .شانندتصویر ایجاد کنند که شاید برخی از ایرادات تصویر را هم بپو این است که پوششی جدید بر روی

توانند در های ویرایش تصویر هستند که میها و اپلیکیشندرواقع فیلترها در فتوشاپ به سادگی و راحتی کار برنامه

تواند ده باشد، فیلتر نمیها را ویرایش کنند. این را به یاد داشته باشید که اگر تصویری آسیب دیهای مختلف، فایلطرح

حل کاری برای آن انجام دهد. در حقیقت استفاده از فیلتر برای از بین بردن ایرادات فاحش و چنین مشکلاتی، راه



 

.کنندای نیست. چراکه به طور کلی فیلترها هدف دیگری را دنبال میای و هوشمندانهحرفه

 
طور که در بالا گفتیم بهتر است شود. همانبی کیفیت ملاحظه میتصویر بالا را در نظر بگیرید. در سمت چپ تصوری 

 Image > Adjust > Threshold کیفیت این تصویر را از راه دیگری ویرایش کنیم. این کار به راحتی از مسیر

ش شود. ین مورد، ویرایاقابل اجرا خواهد بود. چرا که تصویر سمت چپ تصویری با رزولوشن پایین بوده و نیاز دارد که 

ببرد. با مشاهده تصاویری  درواقع اگر جزئیات تصویر مشخص نباشند هیچ فیلتری قادر نخواهد بود تا چنین عیبی را از بین

دهند. از طرف توانید دقیقا متوجه شوید که فیلترها در فتوشاپ چه کارهایی را انجام میکه در این نوشتار قرار دارند می

کنیم، باز هم تفاده میدر اختیار داریم و یا به عنوان یک عکاس از برنامه فتوشاپ اس دیگر اگر تصویرهای عکاسی شده

 .نماییم از نظر فنی بی عیب و نقص باشدشویم که باید سعی کنیم تصویری که ثبت مییادآورد می

  

 توان انجام داد؟با فیلترها در فتوشاپ چه کارهایی می

 



 

موده و مشاهده کنیم که چه قرار است فیلترهای فتوشاپ را بر روی این تصویر اعمال نبه تصویر بالا دقت کنید. در ادامه 

شود. البته توضیحی نیاز نیست و تنها مسیر و نام فیلتر تغییراتی در اثر انتخاب فیلترهای مختلف بر روی تصاویر ایجاد می

 .مورد نظر جهت آشنایی شما در پایین تصاویر بیان خواهد شد

  

 
Filter > Artistic > Colored Pencil 

  

 
Filter > Artistic > Watercolor 

  



 

Filter > Blur > Gaussian Blur 

  

 
Filter > Blur > Motion Blur 

  



 

 
Filter > Blur > Radial Blur 

  

 
Filter > Blur > Smart Blur 

  



 

 
Filter > Brush Strokes > Accented Edges 

  

 
Filter > Distort > Pinch 

  



 

 
Filter > Distort > Shear 

  

 
Filter > Distort > Spherize 

  



 

 
Filter > Noise > Add Noise 

  

 
Filter > Noise > Reduce Noise 

  



 

 
Filter > Pixelate > Color Halftone 

  

 
Filter > Pixelate > Mosaic 

  



 

Filter > Pixelate > Pointilize 
  

Filter > Render > Clouds 

  



 

 
Filter > Render > Difference Clouds 

  

 
Filter > Render > Lens Flare 

  



 

 
Filter > Sharpen > Unsharp Mask 

  

 
Filter > Sketch > Bas Relief 

  



 

 
Filter > Sketch > Reticulation 

  

 
Filter > Sketch > Graphic Pen 

  



 

 
Filter > Stylize > Extrude 

  

 
Filter > Stylize > Find Edges 

  



 

 
Filter > Texture > Patchwork 

  

 
Filter > Texture > Stained Glass 

  



 

 
Filter > Texture > Texturizer 

  

 
Filter > Other > Maximum 

  



 

 
Filter > Other > Minimum 

  

 ترکیب فیلترها برای دریافت نتایج بهتر

 

توانیم نتایج خوبی از ویرایش و تجربه استفاده از فیلترها کسب کنیم، ترکیب فیلترها با هم است. میهایی که یکی از راه

در واقع در این روش تنها کافی است شما اطلاعاتی درباره فیلتر بدانید. از طرف دیگر نرم افزار بسیار هوشمندانه 

تر توانید تصمیم بگیرید کدام فیلتر مناسبه تصویر میپیشنهاداتی را در اختیار شما قرار خواهد داد که شما با مشاهد

توانند باعث بهبود تصویر شوند بلکه ترکیب هوشمندانه و درست و خواهد بود. به یاد داشته باشید، فیلترها به تنهایی نمی

رواقع یک ها خواهد بود که باعث ارتقای تصویر شما خواهد شد. این چیزی است که داستفاده به جا و مناسب از آن

ها و فیلترها در فتوشاپ تصویری سطح پایین را به تصویری باکیفیت تبدیل تواند با استفاده از تکنیکای میکاربر حرفه

 .شود مگر با تمرین بسیار و کسب تجربه بیشترنماید و این مهم حاصل نمی

توانید از ا فتوشاپ آشنا شدید، میرسد. حالا که با مقدمات کار بفتوشاپ در اینجا به پایان می خب این آموزش

های خود نیز استفاده کنید. فقط به یاد داشته باشید که اگر در ابن راه قصد دارید دن مهاتجهت بالابر آموزش این

 .ای شوید، تنها به خواندن منابع مختلف اکتفا نکنید! فتوشاپ را باز کنید و وارد عمل شویدحرفه

  

https://www.plaza.ir/mag/139705/95035/%d9%81%d8%aa%d9%88%d8%b4%d8%a7%d9%be-%d8%aa%d8%a8%d8%af%db%8c%d9%84-%d9%85%d9%86%d8%a7%d8%b8%d8%b1-%d8%a2%d9%81%d8%aa%d8%a7%d8%a8%db%8c-%d8%a8%d9%87-%d9%85%d9%87-%d8%a2%d9%84%d9%88%d8%af/
https://www.plaza.ir/mag/139705/95035/%d9%81%d8%aa%d9%88%d8%b4%d8%a7%d9%be-%d8%aa%d8%a8%d8%af%db%8c%d9%84-%d9%85%d9%86%d8%a7%d8%b8%d8%b1-%d8%a2%d9%81%d8%aa%d8%a7%d8%a8%db%8c-%d8%a8%d9%87-%d9%85%d9%87-%d8%a2%d9%84%d9%88%d8%af/

